<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="sk" class="ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<title>Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách | FITCULT.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="FITCULT.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Rich Piana a Dallas McCarver sa už na pódiá nikdy nevrátia." />
<meta name="news_keywords" content="kulturistika, fitness, rich piana, Dallas McCarver" />
<meta property="og:title" content="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" />
<meta property="og:description" content="Rich Piana a Dallas McCarver sa už na pódiá nikdy nevrátia." />
<meta property="og:image" content="https://img2.refresher.sk/content/600x337/673_Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach.jpg" />
<meta property="og:image:secure_url" content="https://img2.refresher.sk/content/600x337/673_Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach" />
<meta property="article:author" content="https://www.facebook.com/fitcult.sk" />
<meta name="google-site-verification" content="SXpKE6_r3GaCDNmLyHtxPUV8EFVRjilkqelmBPSBiKE" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/combined/mj_54acb57afb70110fb7f8e1de35e176b4.js"></script>
<link rel="stylesheet" href="https://fitcult.refresher.sk/static/css/combined/mc_d169a92963122c6d1945e75195f4e7d7.css" type="text/css"/>
<link rel="icon" type="image/png" href="https://fitcult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://fitcult.refresher.sk/rss" title="FITCULT.sk RSS" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
	
		<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	    googletag.defineSlot('/30527867/fitcult_prispevok_branding_left', [400, 1200], 'div-gpt-ad-1440093597686-7').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_branding_right', [400, 1200], 'div-gpt-ad-1440093597686-8').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_nadclankom', [[728, 90], [750, 100], [1000, 100], [970, 90], [970, 250], [1200, 100], [1260, 400]], 'div-gpt-ad-1440093597686-9').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_nadnajcitanejsie', [[300, 300], [300, 600]], 'div-gpt-ad-1440093597686-10').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_podclankom', [[728, 90], [1000, 100], [970, 90], [1200, 100]], 'div-gpt-ad-1440093597686-11').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_podobneprispevky', [728, 90], 'div-gpt-ad-1440093597686-12').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_vpravo1', [[300, 250], [300, 300]], 'div-gpt-ad-1440093597686-13').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_vpravo2', [[300, 250], [300, 300]], 'div-gpt-ad-1440093597686-14').addService(googletag.pubads());
    googletag.defineSlot('/30527867/fitcult_prispevok_vpravo3', [[300, 250], [300, 300]], 'div-gpt-ad-1440093597686-15').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().setTargeting('project', 'fitcult');
	googletag.enableServices();
	});
	</script>
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AqWany8TI8qCYCxgslk8C.TXHPwRoSOuT4ehQmGcgQH.37';
		var url_frontend = 'https://fitcult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		<div class="page-wrapper">
		
					

	<div class="branding">
		<div class="branding_area">
			<div class="branding_left">
				<div class="branding_wrap">
					<!-- /30527867/fitcult_prispevok_branding_left -->
					<div id='div-gpt-ad-1440093597686-7' style='height:1200px; width:400px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-7'); });
					</script>
					</div>
				</div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap">
					<!-- /30527867/fitcult_prispevok_branding_right -->
					<div id='div-gpt-ad-1440093597686-8' style='height:1200px; width:400px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-8'); });
					</script>
					</div>
				</div>
			</div>
		</div>
	</div>

							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://fitcult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://fitcult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách</a>
					<div class="fb-like" data-location="top-panel" data-href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/fitcult" style="border-color: #324a5e;" data-color="324a5e" data-num="1">FITCULT</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #324a5e;"></div>
								<div class="subcategory-block">
									<div class="category-name">FITCULT</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Skvelý tvarohovo-mandarínkový koláč s chia semienkami, v ktorom dominujú bielkoviny (Recept)" title="Skvelý tvarohovo-mandarínkový koláč s chia semienkami, v ktorom dominujú bielkoviny (Recept)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/638/Skvely-tvarohovomandarinkovy-kolac-s-chia-semienkami-v-ktorom-dominuju-bielkoviny-Recept"></a>
												<a class="info" href="https://fitcult.refresher.sk/638/Skvely-tvarohovomandarinkovy-kolac-s-chia-semienkami-v-ktorom-dominuju-bielkoviny-Recept">
													<span class="date">23. AUGUST 2017</span>
													<h3>Skvelý tvarohovo-mandarínkový koláč s chia semienkami, v ktorom dominujú bielkoviny (Recept)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie" title="Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/641/Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie"></a>
												<a class="info" href="https://fitcult.refresher.sk/641/Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie">
													<span class="date">20. AUGUST 2017</span>
													<h3>Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/posilnovanie" style="border-color: #ee4b36;" data-color="ee4b36" data-num="2">POSILŇOVANIE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ee4b36;"></div>
								<div class="subcategory-block">
									<div class="category-name">POSILŇOVANIE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" title="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach"></a>
												<a class="info" href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach">
													<span class="date">DNES 13:31</span>
													<h3>Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Testosterón: Optimálna hladina, tipy na naturálne zvýšenie či pozitívne a negatívne faktory, ktoré ho ovplyvňujú" title="Testosterón: Optimálna hladina, tipy na naturálne zvýšenie či pozitívne a negatívne faktory, ktoré ho ovplyvňujú" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/657/Testosteron-Optimalna-hladina-tipy-na-naturalne-zvysenie-ci-pozitivne-a-negativne-faktory-ktore-ho-ovplyvnuju"></a>
												<a class="info" href="https://fitcult.refresher.sk/657/Testosteron-Optimalna-hladina-tipy-na-naturalne-zvysenie-ci-pozitivne-a-negativne-faktory-ktore-ho-ovplyvnuju">
													<span class="date">11. AUGUST 2017</span>
													<h3>Testosterón: Optimálna hladina, tipy na naturálne zvýšenie či pozitívne a negatívne faktory, ktoré ho ovplyvňujú</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/strava" style="border-color: #1b9bdc;" data-color="1b9bdc" data-num="3">STRAVA</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #1b9bdc;"></div>
								<div class="subcategory-block">
									<div class="category-name">STRAVA</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Mám poškodený metabolizmus, nič nejem a priberám aj zo vzduchu. Dôvody, prečo sú toto klamstvá, nahnevajú mnohých" title="Mám poškodený metabolizmus, nič nejem a priberám aj zo vzduchu. Dôvody, prečo sú toto klamstvá, nahnevajú mnohých" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/654/Mam-poskodeny-metabolizmus-nic-nejem-a-priberam-aj-zo-vzduchu-Dovody-preco-su-toto-klamstva-nahnevaju-mnohych"></a>
												<a class="info" href="https://fitcult.refresher.sk/654/Mam-poskodeny-metabolizmus-nic-nejem-a-priberam-aj-zo-vzduchu-Dovody-preco-su-toto-klamstva-nahnevaju-mnohych">
													<span class="date">2. AUGUST 2017</span>
													<h3>Mám poškodený metabolizmus, nič nejem a priberám aj zo vzduchu. Dôvody, prečo sú toto klamstvá, nahnevajú mnohých</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Muž nejedol 382 dní bez prestávky, no prežil a schudol 125 kilogramov. Ide o najdlhší pôst zaznamenaný v Guinessovej knihe rekordov" title="Muž nejedol 382 dní bez prestávky, no prežil a schudol 125 kilogramov. Ide o najdlhší pôst zaznamenaný v Guinessovej knihe rekordov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/658/Muz-nejedol-382-dni-bez-prestavky-no-prezil-a-schudol-125-kilogramov-Ide-o-najdlhsi-post-zaznamenany-v-Guinessovej-knihe-rekordov"></a>
												<a class="info" href="https://fitcult.refresher.sk/658/Muz-nejedol-382-dni-bez-prestavky-no-prezil-a-schudol-125-kilogramov-Ide-o-najdlhsi-post-zaznamenany-v-Guinessovej-knihe-rekordov">
													<span class="date">20. JÚL 2017</span>
													<h3>Muž nejedol 382 dní bez prestávky, no prežil a schudol 125 kilogramov. Ide o najdlhší pôst zaznamenaný v Guinessovej knihe rekordov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/sport" style="border-color: #f99a06;" data-color="f99a06" data-num="4">ŠPORT</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #f99a06;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠPORT</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Pohyb 19-ročných ľudí je na takej úrovni ako u 60-ročných. Zarážajúci a smutný výskum poukazuje na riziká modernej doby" title="Pohyb 19-ročných ľudí je na takej úrovni ako u 60-ročných. Zarážajúci a smutný výskum poukazuje na riziká modernej doby" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/652/Pohyb-19rocnych-ludi-je-na-takej-urovni-ako-u-60rocnych-Zarazajuci-a-smutny-vyskum-poukazuje-na-rizika-modernej-doby"></a>
												<a class="info" href="https://fitcult.refresher.sk/652/Pohyb-19rocnych-ludi-je-na-takej-urovni-ako-u-60rocnych-Zarazajuci-a-smutny-vyskum-poukazuje-na-rizika-modernej-doby">
													<span class="date">5. JÚL 2017</span>
													<h3>Pohyb 19-ročných ľudí je na takej úrovni ako u 60-ročných. Zarážajúci a smutný výskum poukazuje na riziká modernej doby</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="UniHry sú najväčšie športové podujatie nielen pre študentov a aj tento rok budú plné aktivít, športu a zábavy" title="UniHry sú najväčšie športové podujatie nielen pre študentov a aj tento rok budú plné aktivít, športu a zábavy" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/624/UniHry-su-najvacsie-sportove-podujatie-nielen-pre-studentov-a-aj-tento-rok-budu-plne-aktivit-sportu-a-zabavy"></a>
												<a class="info" href="https://fitcult.refresher.sk/624/UniHry-su-najvacsie-sportove-podujatie-nielen-pre-studentov-a-aj-tento-rok-budu-plne-aktivit-sportu-a-zabavy">
													<span class="date">20. APRÍL 2017</span>
													<h3>UniHry sú najväčšie športové podujatie nielen pre študentov a aj tento rok budú plné aktivít, športu a zábavy</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/recepty" style="border-color: #5dd70c;" data-color="5dd70c" data-num="5">RECEPTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #5dd70c;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECEPTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Frittata je úžasný taliansky štýl jedla podobný omelete a my ti prinášame chutný variant bez sacharidov (Recept)" title="Frittata je úžasný taliansky štýl jedla podobný omelete a my ti prinášame chutný variant bez sacharidov (Recept)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/621/Frittata-je-uzasny-taliansky-styl-jedla-podobny-omelete-a-my-ti-prinasame-chutny-variant-bez-sacharidov-Recept"></a>
												<a class="info" href="https://fitcult.refresher.sk/621/Frittata-je-uzasny-taliansky-styl-jedla-podobny-omelete-a-my-ti-prinasame-chutny-variant-bez-sacharidov-Recept">
													<span class="date">17. AUGUST 2017</span>
													<h3>Frittata je úžasný taliansky štýl jedla podobný omelete a my ti prinášame chutný variant bez sacharidov (Recept)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Ľahučké lievance so slaným karamelom, ktoré ti zakaždým spríjemnia deň  (Recept)" title="Ľahučké lievance so slaným karamelom, ktoré ti zakaždým spríjemnia deň  (Recept)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/632/Lahucke-lievance-so-slanym-karamelom-ktore-ti-zakazdym-sprijemnia-den-Recept"></a>
												<a class="info" href="https://fitcult.refresher.sk/632/Lahucke-lievance-so-slanym-karamelom-ktore-ti-zakazdym-sprijemnia-den-Recept">
													<span class="date">6. AUGUST 2017</span>
													<h3>Ľahučké lievance so slaným karamelom, ktoré ti zakaždým spríjemnia deň  (Recept)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://fitcult.refresher.sk/fitcult" data-num="1" data-color="324a5e">FITCULT</a>
																											<a href="https://fitcult.refresher.sk/posilnovanie" data-num="2" data-color="ee4b36">POSILŇOVANIE</a>
																											<a href="https://fitcult.refresher.sk/strava" data-num="3" data-color="1b9bdc">STRAVA</a>
																											<a href="https://fitcult.refresher.sk/sport" data-num="4" data-color="f99a06">ŠPORT</a>
																											<a href="https://fitcult.refresher.sk/recepty" data-num="5" data-color="5dd70c">RECEPTY</a>
																							<a href="http://refresher.sk/forum/viewforum.php?f=33" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="http://refresher.sk/forum/viewforum.php?f=33" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="http://refresher.sk/forum/ucp.php?mode=login&redirect=https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://fitcult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

<header>
	<div class="wrapper">
		<div class="top">
			<a class="logo fleft" href="https://fitcult.refresher.sk/"><span class="hidden">Fitcult</span></a>
		</div>
	</div>
</header>

				
                    
		<div class="wrapper">
			
											<!-- /30527867/fitcult_prispevok_nadclankom -->
				<div id='div-gpt-ad-1440093597686-9' style="text-align: center; margin: 20px auto 0;">
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-9'); });
				</script>
				</div>
													

			<div class="content mt20 fleft">
		
				

	
		<article class="main-area blue" data-id="673" data-category-id="2">
		
			<div class="like-scroll">
				<div class="fb-like" data-location="left" data-href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</div>
			
			<h1>Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách</h1>
			
			<div class="top-info">
				<div class="fleft">Posilňovanie</div>
				<div class="fright">Pridané dnes 13:31,  autor: 
																						<a href="https://refresher.sk/profil/space">Matúš M.</a>
													</div>
			</div>
			<div class="text">
				<p style="text-align: justify;">V posledných dňoch nás opustili dve veľmi významné mená sveta kulturistiky, ku ktorým vzhliadali mnohí. 46-ročný <strong>Rich Piana</strong> bol do kómy uložený 11. augusta. Dnes veľa relevantných zdrojov oznámilo, že od nás navždy odišiel. Rich Piana mal na svete milióny fanúšikov, k čomu prispieva aj jeho kanál na YouTube, ktorého číslo odoberateľov sa načahuje k jednému miliónu.<strong> S posilňovaním začal už v jedenástich a pokračoval v šľapajách jeho matky, takisto kulturistky.</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Zostavil si vlastný stravovací plán</strong>, pracoval ako osobný tréner a vyhral niekoľko mimoriadne významných súťaží. Rich bol veľmi známy vďaka verejnému priznaniu toho, že <strong>užíval steroidy už 30 rokov</strong>, avšak jeho fanúšikom vždy odporúčal, že ak majú na výber, steroidom by sa mali vyhnúť. Mnohí ho nenávideli a robili si z neho srandu, predsa len, niekoľkohodinové tréningy rúk či návod, ako nabrať desiatky kilogramov svalov za extrémne krátky čas boli skutočne diskusie hodné, ale mnohí sa zhodujú, že to bol človek s veľkým srdcom. Na expo eventoch odchádzal až keď sa zhasli svetlá a vždy sa rád odfotil so svojimi fanúšikmi. Nech sa o Richovi popísalo čokoľvek, podľa viacerých to bol veľmi dobrý človek a vo svete kulturistiky ho aspoň raz videl asi každý. </p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 57.49999999999999% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BXqSC6YA0NU/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa CHANEL (@c_no5)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-11T16:44:06+00:00">Aug 11, 2017 o 9:44 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">22. augusta nás zasa opustil legendárny <strong>Dallas McCarver</strong>. Nádejný kulturista zomrel len vo veku 26 rokov, okolnosti jeho smrti sú však omnoho jasnejšie, než je tomu v prípade Richa Pianu. McCarver bol nájdený mŕtvy v kuchyni, najpravdepodobnejšie <strong>zadusený</strong>, keďže sa v jeho dýchacích cestách objavili kúsky jedla. Oživenie sa nepodarilo ani privolanému lekárovi a na obnovu základných funkcií v nemocnici už bolo neskoro. Dallas je známy vďaka nemiznúcemu úsmevu na perách, neuveriteľným úspechom v oblasti kulturistiky, ambíciám a mladému veku. Česť pamiatke.</p>
<p style="text-align: justify;"> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BX2x5vdgtM4/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Dallas "Big Country" McCarver (@dallasmccarver)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-16T13:13:21+00:00">Aug 16, 2017 o 6:13 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>											</div>
			<div class="credits bottom">
				<a class="back-to-top fleft" href="javascript:void(0);" onclick="backToTop();return false;">návrat hore</a>
				<div class="fright">
					<span class="cBlack">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="https://generationiron.com/breaking-sources-claim-rich-piana-passed-away/" onclick="gaTrack('article', 'bottom', 'source');">generationiron.com</a>, <a rel="nofollow noopener" target="_blank" href="http://broscience.co/rip-rich-piana-1971-2017/" onclick="gaTrack('article', 'bottom', 'source');">broscience.co</a>, <a rel="nofollow noopener" target="_blank" href="https://dennikn.sk/854780/verejne-priznal-branie-steroidov-ma-miliony-fanusikov-teraz-lezi-v-kome/" onclick="gaTrack('article', 'bottom', 'source');">dennikn.sk</a>, <a rel="nofollow noopener" target="_blank" href="http://www.kulturistika.com/sporty/kulturistika/zemrel-26lety-dallas-mccarver" onclick="gaTrack('article', 'bottom', 'source');">kulturistika.com</a>														</div>
				<div class="clear"></div>
			</div>
			<div class="socials">
				<div class="button fleft">
					<div class="fb-like" data-location="bottom" data-href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
				<div class="button fleft twitter">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach" data-lang="en" data-count="horizontal"></a>
				</div>
				<div class="button fleft gplus">
					<div class="g-plusone" data-size="medium" data-href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach"></div>
				</div>
				<div class="button fleft pinterest">
					<a href="http://pinterest.com/pin/create/button/?url=https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach&amp;media=https://img2.refresher.sk/content/600x337/673_Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach.jpg&amp;description=Rich Piana a Dallas McCarver sa už na pódiá nikdy nevrátia." class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
				</div>
				<div class="sentence fleft">
					Ak sa ti článok páči, podpor ho:
				</div>
			</div>
			<div class="newsletter">
				<div class="img"></div>
				<div class="text"><strong>Faktami podložené a zrozumiteľne</strong> podané informácie od fitcultu na tvoj email</div>
				<form id="article-newsletter">
					<input type="email" required placeholder="@email" />
					<input type="submit" value="ODOSLAŤ" onclick="gaTrack('article', 'newsletter', 'submit');"/>
				</form>
				<div class="response">Ďakujeme, už budeš fit & fresh!</div>
				<div class="small-clear"></div>
			</div>
			
						<!-- /30527867/fitcult_prispevok_podobneprispevky -->
			<div id='div-gpt-ad-1440093597686-12' style='height:90px; width:728px; margin: 20px auto 0;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-12'); });
			</script>
			</div>
					
			<div class="comments" id="diskusia">
				<input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">

				
					<div class="title">Diskusia</div>

					
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="673" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffitcult.refresher.sk%2F673%2FSvet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
											<div class="switch">
							1 komentár						</div>
						<div class="order">
							Zoradiť <span>komentáre </span>podľa <a class="active" href="javascript:void(0);" data-type="rating">obľúbenosti</a> <a href="javascript:void(0);" data-type="time">času pridania</a>
						</div>
						<div class="clear"></div>
						<div class="line"></div>
					
					<div id="comments">
											<input class="report" type="hidden" value="Naozaj chcete nahlásiť tento príspevok?">
						


								<div id="komentar-1352" class="comment end">
						<div class="table">
				<div class="row">
									<div class="avatar-td end">
						<span class="sprite user-fb"></span>						<div class="avatar"><img src="//graph.facebook.com/v2.5/2014586992094777/picture?height=70&width=70" width="70" height="70" /></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<span class="nick"><a class="fb_link" href="http://www.facebook.com/2014586992094777" target="_blank">Mato Trisko</a></span><span class="date">dnes 13:52</span>
						</div>
						<div class="area">
							<p>
								Nech si hovori kto chce co chce Rich bol jedna z najvacsich osobnosti modernej kulturistiky a urcite aj vdaka nemu sa ludia zacali zaujimat o svet fitnessu a pomohol/zviditelnil dalsie velke mena v tomto odvetvi. To ze bral konske davky hormonov je bohuzial jeho volba  ale ako on sam vravel WHATEVER IT TAKES. Jeho sialene videa tak skoro niekto nenapodobni. RIP obaja							</p>
							<div class="options">
								<span class="voting-1352">
									<span class="counter green">9</span><span class="sprite vote icon-up" onclick="voteComment(673, 1352, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(673, 1352, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(1352);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(1352);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>									<div class="clear"></div>
		
										</div>

				
			</div>
			

		</article>
        
        
		<script type="text/javascript">
			hs.graphicsDir = '../static/css/img/';
			hs.showCredits = false;
			hs.align = 'center';
			hs.transitions = ['expand', 'crossfade'];
			hs.outlineType = 'rounded-white';
			hs.fadeInOut = true;
			hs.preserveContent = false;
			hs.dimmingOpacity = 0.55;
			hs.onDimmerClick = function() {
			  return false;
		   }

			// Add the controlbar
			hs.addSlideshow({
				//slideshowGroup: 'group1',
				interval: 5000,
				repeat: false,
				useControls: true,
				fixedControls: false,
				overlayOptions: {
					opacity: 1,
					position: 'top right',
					hideOnMouseOut: false
				}
			});

			hs.lang = {
				  cssDirection: 'ltr',
				  loadingText: 'Načítava sa…',
				  loadingTitle: 'Kliknite pre zrušenie',
				  focusTitle: 'Kliknite pro prenesenie do popredia',
				  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
				  creditsText: 'Powered by Highslide JS',
				  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
				  previousText: 'Predchádzajúci',
				  nextText: 'Nasledujúci',
				  moveText: 'Presunúť',
				  closeText: 'Zatvoriť',
				  closeTitle: 'Zatvoriť (esc)',
				  resizeTitle: 'Zmeniť veľkosť',
				  playText: 'Prehrať',
				  playTitle: 'Prehrať slideshow (medzerník)',
				  pauseText: 'Pozastaviť',
				  pauseTitle: 'Pozastaviť slideshow (medzerník)',
				  previousTitle: 'Predchádzajúci (šípka vľavo)',
				  nextTitle: 'Nasledujúci (šípka vpravo)',
				  moveTitle: 'Presunúť',
				  fullExpandText: 'Pôvodná veľkosť',
				  number: 'Obrázok %1 (Od...) %2',
				  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
			};

	$('#article-newsletter').submit(function(){
		var ele = $(this).parent();
		var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
		var value_put = ele.find('input[type="email"]').val();
		
		if( typeof(value_put) != 'undefined' && value_put.length > 0 && emailReg.test(value_put)) {
			$.ajax({
				type: "POST",
				url: url_frontend + '/ajx/email-subscribe',
				dataType: 'json',
				data: { email: value_put, type: 'fitcult' }
			}).done(function(data) {
				ele.find('.text').fadeOut();
				ele.find('form').fadeOut(function(){
					ele.find('.response').fadeIn();
				});
			});
		}
		return false;
	});

		</script>
		
<br/><br/>

			</div>
			
			<aside class="fright mt20">

	<div class="box social red mb20">
	<div class="title">Sleduj nás a buď stále fit!</div>
	<a class="fb fleft" href="https://www.facebook.com/fitcult.sk" title="Facebook | FITCULT.sk"><span class="sprite icon-facebook"></span></a>
	<a class="instagram fleft" href="http://instagram.com/fitcult" title="Instagram | FITCULT.sk"><span class="sprite icon-instagram"></span></a>
	<a class="rss fleft" href="https://fitcult.refresher.sk/rss" title="RSS feed | FITCULT.sk"><span class="sprite icon-rss"></span></a>
	<a class="snap fleft" href="https://www.snapchat.com/add/fitcult" title="Snapchat | FITCULT.sk"><span class="sprite-footer icon-snap"></span></a>
	<div class="small-clear"></div>
</div>					<!-- /30527867/fitcult_prispevok_nadnajcitanejsie -->
					<div id='div-gpt-ad-1440093597686-10' style="text-align: center; margin: 0 auto 20px;">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-10'); });
					</script>
					</div>
					<div class="box mostread green mb20">
	<div class="title">
		Najčítanejšie na Fitculte		<div class="switch">týždeň</div>
		<div class="rollout">
			<a data-rel="days" href="javascript:void(0);">48 hodín</a><br/>
			<a data-rel="week" href="javascript:void(0);">týždeň</a><br/>
			<a data-rel="month" href="javascript:void(0);">mesiac</a>
		</div>
	</div>
	
	<div class="holder">
			<div class="group box-days">
		
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/673_Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach.jpg" alt="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" title="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach">Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
		</div>
				<div class="group box-week active">
		
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/641/Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/641_Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie.jpg" alt="Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie" title="Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/641/Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie">Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/638/Skvely-tvarohovomandarinkovy-kolac-s-chia-semienkami-v-ktorom-dominuju-bielkoviny-Recept"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/638_Skvely-tvarohovomandarinkovy-kolac-s-chia-semienkami-v-ktorom-dominuju-bielkoviny-Recept.jpg" alt="Skvelý tvarohovo-mandarínkový koláč s chia semienkami, v ktorom dominujú bielkoviny (Recept)" title="Skvelý tvarohovo-mandarínkový koláč s chia semienkami, v ktorom dominujú bielkoviny (Recept)" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/638/Skvely-tvarohovomandarinkovy-kolac-s-chia-semienkami-v-ktorom-dominuju-bielkoviny-Recept">Skvelý tvarohovo-mandarínkový koláč s chia semienkami, v ktorom dominujú bielkoviny (Recept)</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/673_Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach.jpg" alt="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" title="Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach">Svet navždy opustil známy kulturista Rich Piana a v priebehu týždňa je to už druhá veľká strata v kulturistických vodách</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
		</div>
				<div class="group box-month">
		
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/661/Bola-zavisla-na-tvrdych-drogach-alkohole-priatel-ju-tyral-a-upadala-do-depresii-Fitness-jej-vsak-zachranilo-zivot"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/661_Bola-zavisla-na-tvrdych-drogach-alkohole-priatel-ju-tyral-a-upadala-do-depresii-Fitness-jej-vsak-zachranilo-zivot.jpg" alt="Bola závislá na tvrdých drogách, alkohole, priateľ ju týral a upadala do depresií.  Fitness jej však zachránilo život" title="Bola závislá na tvrdých drogách, alkohole, priateľ ju týral a upadala do depresií.  Fitness jej však zachránilo život" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/661/Bola-zavisla-na-tvrdych-drogach-alkohole-priatel-ju-tyral-a-upadala-do-depresii-Fitness-jej-vsak-zachranilo-zivot">Bola závislá na tvrdých drogách, alkohole, priateľ ju týral a upadala do depresií.  Fitness jej však zachránilo život</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/654/Mam-poskodeny-metabolizmus-nic-nejem-a-priberam-aj-zo-vzduchu-Dovody-preco-su-toto-klamstva-nahnevaju-mnohych"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/654_Mam-poskodeny-metabolizmus-nic-nejem-a-priberam-aj-zo-vzduchu-Dovody-preco-su-toto-klamstva-nahnevaju-mnohych.jpg" alt="Mám poškodený metabolizmus, nič nejem a priberám aj zo vzduchu. Dôvody, prečo sú toto klamstvá, nahnevajú mnohých" title="Mám poškodený metabolizmus, nič nejem a priberám aj zo vzduchu. Dôvody, prečo sú toto klamstvá, nahnevajú mnohých" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/654/Mam-poskodeny-metabolizmus-nic-nejem-a-priberam-aj-zo-vzduchu-Dovody-preco-su-toto-klamstva-nahnevaju-mnohych">Mám poškodený metabolizmus, nič nejem a priberám aj zo vzduchu. Dôvody, prečo sú toto klamstvá, nahnevajú mnohých</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/649/Cvicenie-je-uzasna-aktivita-ktora-nas-zasobuje-mnozstvom-vyhod-a-nie-je-to-iba-sila-a-svalova-hmota-Tychto-7-dovodov-ta-o-tom-presvedci"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/649_Cvicenie-je-uzasna-aktivita-ktora-nas-zasobuje-mnozstvom-vyhod-a-nie-je-to-iba-sila-a-svalova-hmota-Tychto-7-dovodov-ta-o-tom-presvedci.jpg" alt="Cvičenie je úžasná aktivita, ktorá nás zásobuje množstvom výhod a nie je to iba sila a svalová hmota. Týchto 7 dôvodov ťa o tom presvedčí" title="Cvičenie je úžasná aktivita, ktorá nás zásobuje množstvom výhod a nie je to iba sila a svalová hmota. Týchto 7 dôvodov ťa o tom presvedčí" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/649/Cvicenie-je-uzasna-aktivita-ktora-nas-zasobuje-mnozstvom-vyhod-a-nie-je-to-iba-sila-a-svalova-hmota-Tychto-7-dovodov-ta-o-tom-presvedci">Cvičenie je úžasná aktivita, ktorá nás zásobuje množstvom výhod a nie je to iba sila a svalová hmota. Týchto 7 dôvodov ťa o tom presvedčí</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/641/Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/641_Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie.jpg" alt="Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie" title="Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/641/Flexibilne-stravovanie-IIFYM-meni-zivoty-Ked-neuspesne-pokusy-a-zlyhania-nahradi-sloboda-a-stastie">Flexibilné stravovanie (IIFYM) mení životy: Keď neúspešné pokusy a zlyhania nahradí sloboda a šťastie</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/657/Testosteron-Optimalna-hladina-tipy-na-naturalne-zvysenie-ci-pozitivne-a-negativne-faktory-ktore-ho-ovplyvnuju"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/657_Testosteron-Optimalna-hladina-tipy-na-naturalne-zvysenie-ci-pozitivne-a-negativne-faktory-ktore-ho-ovplyvnuju.jpg" alt="Testosterón: Optimálna hladina, tipy na naturálne zvýšenie či pozitívne a negatívne faktory, ktoré ho ovplyvňujú" title="Testosterón: Optimálna hladina, tipy na naturálne zvýšenie či pozitívne a negatívne faktory, ktoré ho ovplyvňujú" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/657/Testosteron-Optimalna-hladina-tipy-na-naturalne-zvysenie-ci-pozitivne-a-negativne-faktory-ktore-ho-ovplyvnuju">Testosterón: Optimálna hladina, tipy na naturálne zvýšenie či pozitívne a negatívne faktory, ktoré ho ovplyvňujú</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
		</div>
			</div>
	
</div>
<div class="box newsletter teal mb20">
	<div class="title">Newsletter - novinky emailom</div>
	
	<form id="newsletter-form" class="ml20 mb15">
		<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
        <input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
        <input class="fleft mr15" type="text" name="newsletter[email]" maxlength="50" />
		<div class="submit-button active"><span class="sprite icon-envelope"></span></div>
		<div class="clear"></div>
	</form>
	
	<div class="clear"></div>
</div>					<!-- /30527867/fitcult_prispevok_vpravo1 -->
					<div id='div-gpt-ad-1440093597686-13' style="text-align: center; margin: 0 auto 20px;">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-13'); });
					</script>
					</div>

					<!-- /30527867/fitcult_prispevok_vpravo2 -->
					<div id='div-gpt-ad-1440093597686-14' style="text-align: center; margin: 0 auto 20px;">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-14'); });
					</script>
					</div>

					<!-- /30527867/fitcult_prispevok_vpravo3 -->
					<div id='div-gpt-ad-1440093597686-15' style="text-align: center; margin: 0 auto 20px;">
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-15'); });
					</script>
					</div>
						
</aside>			
			<div class="clear"></div>
			
											<!-- /30527867/fitcult_prispevok_podclankom -->
				<div id='div-gpt-ad-1440093597686-11' style="text-align: center; margin: 0 auto 20px;">
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440093597686-11'); });
				</script>
				</div>
										
		</div>
			
				<div class="related">
			<div class="wrap">
				<div class="data">
					<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
					<div class="clear"></div>
					<div class="articles">
									
		<div class="post" data-article-id="390">
			<a href="https://fitcult.refresher.sk/390/Co-stoji-za-tajomstvom-treningu-pre-maximalizovanie-narastu-svalov" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/390_Co-stoji-za-tajomstvom-treningu-pre-maximalizovanie-narastu-svalov.jpg" alt="Čo stojí za tajomstvom tréningu pre maximalizovanie nárastu svalov" title="Čo stojí za tajomstvom tréningu pre maximalizovanie nárastu svalov"/>
				<span class="article-title-over">Čo stojí za tajomstvom tréningu pre maximalizovanie nárastu svalov</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/390/Co-stoji-za-tajomstvom-treningu-pre-maximalizovanie-narastu-svalov" onclick="gaTrack('article', 'related', 'article-1');">Čo stojí za tajomstvom tréningu pre maximalizovanie nárastu svalov</a>
		</div>	

					
		<div class="post" data-article-id="334">
			<a href="https://fitcult.refresher.sk/334/Steve-Cook-Jeden-z-najznamejsich-fitnesakov-ktory-zazil-vrcholy-i-pady-no-na-cvicenie-nikdy-nezanevrel" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/334_Steve-Cook-Jeden-z-najznamejsich-fitnesakov-ktory-zazil-vrcholy-i-pady-no-na-cvicenie-nikdy-nezanevrel.jpg" alt="Steve Cook: Jeden z najznámejších fitnesákov, ktorý zažil vrcholy i pády, no na cvičenie nikdy nezanevrel" title="Steve Cook: Jeden z najznámejších fitnesákov, ktorý zažil vrcholy i pády, no na cvičenie nikdy nezanevrel"/>
				<span class="article-title-over">Steve Cook: Jeden z najznámejších fitnesákov, ktorý zažil vrcholy i pády, no na cvičenie nikdy nezanevrel</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/334/Steve-Cook-Jeden-z-najznamejsich-fitnesakov-ktory-zazil-vrcholy-i-pady-no-na-cvicenie-nikdy-nezanevrel" onclick="gaTrack('article', 'related', 'article-2');">Steve Cook: Jeden z najznámejších fitnesákov, ktorý zažil vrcholy i pády, no na cvičenie nikdy nezanevrel</a>
		</div>	

					
		<div class="post" data-article-id="313">
			<a href="https://fitcult.refresher.sk/313/7-mytov-a-faktov-o-inzuline-Je-jeho-zla-povest-pravoplatna-a-moze-za-vsetko" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/313_7-mytov-a-faktov-o-inzuline-Je-jeho-zla-povest-pravoplatna-a-moze-za-vsetko.jpg" alt="7 mýtov a faktov o inzulíne: Je jeho zlá povesť právoplatná a môže za všetko?" title="7 mýtov a faktov o inzulíne: Je jeho zlá povesť právoplatná a môže za všetko?"/>
				<span class="article-title-over">7 mýtov a faktov o inzulíne: Je jeho zlá povesť právoplatná a môže za všetko?</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/313/7-mytov-a-faktov-o-inzuline-Je-jeho-zla-povest-pravoplatna-a-moze-za-vsetko" onclick="gaTrack('article', 'related', 'article-3');">7 mýtov a faktov o inzulíne: Je jeho zlá povesť právoplatná a môže za všetko?</a>
		</div>	

					
		<div class="post" data-article-id="170">
			<a href="https://fitcult.refresher.sk/170/Aky-vplyv-ma-sex-na-svaly-zdravie-a-cvicenie" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/170_Aky-vplyv-ma-sex-na-svaly-zdravie-a-cvicenie.jpg" alt="Aký vplyv má sex na svaly, zdravie a cvičenie?" title="Aký vplyv má sex na svaly, zdravie a cvičenie?"/>
				<span class="article-title-over">Aký vplyv má sex na svaly, zdravie a cvičenie?</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/170/Aky-vplyv-ma-sex-na-svaly-zdravie-a-cvicenie" onclick="gaTrack('article', 'related', 'article-4');">Aký vplyv má sex na svaly, zdravie a cvičenie?</a>
		</div>	

							</div>
					<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
					<div class="clear"></div>
				</div>
			</div>
		</div>
				
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/fitcult.sk" title="Facebook | Fitcult.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/fitcult" title="Instagram | Fitcult.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://fitcult.refresher.sk/rss" title="RSS | Fitcult.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/obchodne-podmienky-a-pravidla-pouzivania-fitcult">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
									<a href="https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach?ver=1">Mobilná verzia</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://fitcult.refresher.sk/set-lang?lang=sk&redirect=https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach">Slovenský</option>
						<option value="https://fitcult.refresher.sk/set-lang?lang=cz&redirect=https://fitcult.refresher.sk/673/Svet-navzdy-opustil-znamy-kulturista-Rich-Piana-a-v-priebehu-tyzdna-je-to-uz-druha-velka-strata-v-kulturistickych-vodach">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		</div>
		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://fitcult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = 'https://connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	 (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://fitcult.refresher.sk/static/js/external/twitter.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	   (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://fitcult.refresher.sk/static/js/external/pinit.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-45442633-1', 'fitcult.sk');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
	</body>
</html>
