<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="sk" class="ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<title>Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium | FITCULT.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="FITCULT.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Ak sme ti pomohli na ceste za lepším fit životom, môžeš nás podporiť aj ty a ziskaš k tomu kopec informácií a viac faktov." />
<meta name="news_keywords" content="fitcult premium, premium, podpora, tipy" />
<meta property="og:title" content="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" />
<meta property="og:description" content="Ak sme ti pomohli na ceste za lepším fit životom, môžeš nás podporiť aj ty a ziskaš k tomu kopec informácií a viac faktov." />
<meta property="og:image" content="https://img2.refresher.sk/content/600x337/634_Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium.jpg" />
<meta property="og:image:secure_url" content="https://img2.refresher.sk/content/600x337/634_Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium" />
<meta property="article:author" content="https://www.facebook.com/fitcult.sk" />
<meta name="google-site-verification" content="SXpKE6_r3GaCDNmLyHtxPUV8EFVRjilkqelmBPSBiKE" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://fitcult.refresher.sk/static/js/combined/mj_54acb57afb70110fb7f8e1de35e176b4.js"></script>
<link rel="stylesheet" href="https://fitcult.refresher.sk/static/css/combined/mc_d169a92963122c6d1945e75195f4e7d7.css" type="text/css"/>
<link rel="icon" type="image/png" href="https://fitcult.refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://fitcult.refresher.sk/rss" title="FITCULT.sk RSS" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>
	
	</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'AqWany8TI8qCYCxgslk8C.TXHPwRoSOuT4ehQmGcgQH.37';
		var url_frontend = 'https://fitcult.refresher.sk';
		var url_frontend_refresher = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>
		<div class="page-wrapper">
		
							
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://fitcult.refresher.sk/" title="Späť na úvod">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://fitcult.refresher.sk/" style="border-color: #000000;" title="Späť na úvod"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); return false;">Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium</a>
					<div class="fb-like" data-location="top-panel" data-href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/fitcult" style="border-color: #324a5e;" data-color="324a5e" data-num="1">FITCULT</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #324a5e;"></div>
								<div class="subcategory-block">
									<div class="category-name">FITCULT</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" title="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium"></a>
												<a class="info" href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium">
													<span class="date">DNES 10:37</span>
													<h3>Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Tvarohovo-krupicový koláč s jahodami má minimum kalórií a 5 gramov bielkovín v jednom kúsku (Recept)" title="Tvarohovo-krupicový koláč s jahodami má minimum kalórií a 5 gramov bielkovín v jednom kúsku (Recept)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/620/Tvarohovokrupicovy-kolac-s-jahodami-ma-minimum-kalorii-a-5-gramov-bielkovin-v-jednom-kusku-Recept"></a>
												<a class="info" href="https://fitcult.refresher.sk/620/Tvarohovokrupicovy-kolac-s-jahodami-ma-minimum-kalorii-a-5-gramov-bielkovin-v-jednom-kusku-Recept">
													<span class="date">15. JÚN 2017</span>
													<h3>Tvarohovo-krupicový koláč s jahodami má minimum kalórií a 5 gramov bielkovín v jednom kúsku (Recept)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/posilnovanie" style="border-color: #ee4b36;" data-color="ee4b36" data-num="2">POSILŇOVANIE</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #ee4b36;"></div>
								<div class="subcategory-block">
									<div class="category-name">POSILŇOVANIE</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Celulitída: Nočná mora postihujúca viac ako 85 % žien, ktoré ju považujú za nechutnú chybu na ich tele" title="Celulitída: Nočná mora postihujúca viac ako 85 % žien, ktoré ju považujú za nechutnú chybu na ich tele" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/640/Celulitida-Nocna-mora-postihujuca-viac-ako-85-zien-ktore-ju-povazuju-za-nechutnu-chybu-na-ich-tele"></a>
												<a class="info" href="https://fitcult.refresher.sk/640/Celulitida-Nocna-mora-postihujuca-viac-ako-85-zien-ktore-ju-povazuju-za-nechutnu-chybu-na-ich-tele">
													<span class="date">11. JÚN 2017</span>
													<h3>Celulitída: Nočná mora postihujúca viac ako 85 % žien, ktoré ju považujú za nechutnú chybu na ich tele</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Zefektívni a zoptimalizuj svoj tréning tricepsu vďaka týmto tipom a radám" title="Zefektívni a zoptimalizuj svoj tréning tricepsu vďaka týmto tipom a radám" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/546/Zefektivni-a-zoptimalizuj-svoj-trening-tricepsu-vdaka-tymto-tipom-a-radam"></a>
												<a class="info" href="https://fitcult.refresher.sk/546/Zefektivni-a-zoptimalizuj-svoj-trening-tricepsu-vdaka-tymto-tipom-a-radam">
													<span class="date">29. MÁJ 2017</span>
													<h3>Zefektívni a zoptimalizuj svoj tréning tricepsu vďaka týmto tipom a radám</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/strava" style="border-color: #1b9bdc;" data-color="1b9bdc" data-num="3">STRAVA</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #1b9bdc;"></div>
								<div class="subcategory-block">
									<div class="category-name">STRAVA</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Tyčinka Bounty vs. melón. Na kalórie sa v niektorých prípadoch musíme pozerať aj inak a tento pohľad je takisto veľmi dôležitý" title="Tyčinka Bounty vs. melón. Na kalórie sa v niektorých prípadoch musíme pozerať aj inak a tento pohľad je takisto veľmi dôležitý" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/645/Tycinka-Bounty-vs-melon-Na-kalorie-sa-v-niektorych-pripadoch-musime-pozerat-aj-inak-a-tento-pohlad-je-takisto-velmi-dolezity"></a>
												<a class="info" href="https://fitcult.refresher.sk/645/Tycinka-Bounty-vs-melon-Na-kalorie-sa-v-niektorych-pripadoch-musime-pozerat-aj-inak-a-tento-pohlad-je-takisto-velmi-dolezity">
													<span class="date">8. JÚN 2017</span>
													<h3>Tyčinka Bounty vs. melón. Na kalórie sa v niektorých prípadoch musíme pozerať aj inak a tento pohľad je takisto veľmi dôležitý</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Flexibilné stravovanie (IIFYM) mení životy: Od rok strateného menštruačného cyklu, anorexie, záchvatového prejedania až po balans v živote" title="Flexibilné stravovanie (IIFYM) mení životy: Od rok strateného menštruačného cyklu, anorexie, záchvatového prejedania až po balans v živote" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/637/Flexibilne-stravovanie-IIFYM-meni-zivoty-Od-rok-strateneho-menstruacneho-cyklu-anorexie-zachvatoveho-prejedania-az-po-balans-v-zivote"></a>
												<a class="info" href="https://fitcult.refresher.sk/637/Flexibilne-stravovanie-IIFYM-meni-zivoty-Od-rok-strateneho-menstruacneho-cyklu-anorexie-zachvatoveho-prejedania-az-po-balans-v-zivote">
													<span class="date">4. JÚN 2017</span>
													<h3>Flexibilné stravovanie (IIFYM) mení životy: Od rok strateného menštruačného cyklu, anorexie, záchvatového prejedania až po balans v živote</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/sport" style="border-color: #f99a06;" data-color="f99a06" data-num="4">ŠPORT</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #f99a06;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠPORT</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="UniHry sú najväčšie športové podujatie nielen pre študentov a aj tento rok budú plné aktivít, športu a zábavy" title="UniHry sú najväčšie športové podujatie nielen pre študentov a aj tento rok budú plné aktivít, športu a zábavy" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/624/UniHry-su-najvacsie-sportove-podujatie-nielen-pre-studentov-a-aj-tento-rok-budu-plne-aktivit-sportu-a-zabavy"></a>
												<a class="info" href="https://fitcult.refresher.sk/624/UniHry-su-najvacsie-sportove-podujatie-nielen-pre-studentov-a-aj-tento-rok-budu-plne-aktivit-sportu-a-zabavy">
													<span class="date">20. APRÍL 2017</span>
													<h3>UniHry sú najväčšie športové podujatie nielen pre študentov a aj tento rok budú plné aktivít, športu a zábavy</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Vyzerala ako chodiaca kostra a lekári pripravovali jej rodinu na najhoršie. Nakoniec porazila anorexiu a teraz bojuje v oktagone" title="Vyzerala ako chodiaca kostra a lekári pripravovali jej rodinu na najhoršie. Nakoniec porazila anorexiu a teraz bojuje v oktagone" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/619/Vyzerala-ako-chodiaca-kostra-a-lekari-pripravovali-jej-rodinu-na-najhorsie-Nakoniec-porazila-anorexiu-a-teraz-bojuje-v-oktagone"></a>
												<a class="info" href="https://fitcult.refresher.sk/619/Vyzerala-ako-chodiaca-kostra-a-lekari-pripravovali-jej-rodinu-na-najhorsie-Nakoniec-porazila-anorexiu-a-teraz-bojuje-v-oktagone">
													<span class="date">15. APRÍL 2017</span>
													<h3>Vyzerala ako chodiaca kostra a lekári pripravovali jej rodinu na najhoršie. Nakoniec porazila anorexiu a teraz bojuje v oktagone</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://fitcult.refresher.sk/recepty" style="border-color: #5dd70c;" data-color="5dd70c" data-num="5">RECEPTY</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #5dd70c;"></div>
								<div class="subcategory-block">
									<div class="category-name">RECEPTY</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Osviežujúci, nízkokalorický a so super hodnotami. Priprav si náš citrónovo-makový koláč s tvarohom (Recept)" title="Osviežujúci, nízkokalorický a so super hodnotami. Priprav si náš citrónovo-makový koláč s tvarohom (Recept)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/605/Osviezujuci-nizkokaloricky-a-so-super-hodnotami-Priprav-si-nas-citronovomakovy-kolac-s-tvarohom-Recept"></a>
												<a class="info" href="https://fitcult.refresher.sk/605/Osviezujuci-nizkokaloricky-a-so-super-hodnotami-Priprav-si-nas-citronovomakovy-kolac-s-tvarohom-Recept">
													<span class="date">9. JÚN 2017</span>
													<h3>Osviežujúci, nízkokalorický a so super hodnotami. Priprav si náš citrónovo-makový koláč s tvarohom (Recept)</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="" alt="Fit Oreo torta je niečo ako dokonalosť na tanieri. Jeden kúsok má 7 gramov bielkovín a chuť  ťa skrátka dostane" title="Fit Oreo torta je niečo ako dokonalosť na tanieri. Jeden kúsok má 7 gramov bielkovín a chuť  ťa skrátka dostane" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://fitcult.refresher.sk/609/Fit-Oreo-torta-je-nieco-ako-dokonalost-na-tanieri-Jeden-kusok-ma-7-gramov-bielkovin-a-chut-ta-skratka-dostane"></a>
												<a class="info" href="https://fitcult.refresher.sk/609/Fit-Oreo-torta-je-nieco-ako-dokonalost-na-tanieri-Jeden-kusok-ma-7-gramov-bielkovin-a-chut-ta-skratka-dostane">
													<span class="date">1. JÚN 2017</span>
													<h3>Fit Oreo torta je niečo ako dokonalosť na tanieri. Jeden kúsok má 7 gramov bielkovín a chuť  ťa skrátka dostane</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																			<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																															<a href="https://fitcult.refresher.sk/fitcult" data-num="1" data-color="324a5e">FITCULT</a>
																											<a href="https://fitcult.refresher.sk/posilnovanie" data-num="2" data-color="ee4b36">POSILŇOVANIE</a>
																											<a href="https://fitcult.refresher.sk/strava" data-num="3" data-color="1b9bdc">STRAVA</a>
																											<a href="https://fitcult.refresher.sk/sport" data-num="4" data-color="f99a06">ŠPORT</a>
																											<a href="https://fitcult.refresher.sk/recepty" data-num="5" data-color="5dd70c">RECEPTY</a>
																							<a href="http://refresher.sk/forum/viewforum.php?f=33" data-num="11" data-color="000000">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="http://refresher.sk/forum/viewforum.php?f=33" style="border-color: #000000;">FÓRUM</a>
			</div>
		</div>
		<div class="right">
			
	<a class="login" href="http://refresher.sk/forum/ucp.php?mode=login&redirect=https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium" title="Prihlásiť" onsubmit="gaTrack('-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://fitcult.refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

<header>
	<div class="wrapper">
		<div class="top">
			<a class="logo fleft" href="https://fitcult.refresher.sk/"><span class="hidden">Fitcult</span></a>
		</div>
	</div>
</header>

				
                    
		<div class="wrapper">
			
									
			<div class="content mt20 fleft">
		
				

	
		<article class="main-area blue" data-id="634" data-category-id="1">
		
			<div class="like-scroll">
				<div class="fb-like" data-location="left" data-href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false"></div>
			</div>
			
			<h1>Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium</h1>
			
			<div class="top-info">
				<div class="fleft">Fitcult</div>
				<div class="fright">Pridané dnes 10:37,  autor: 
																						<a href="https://refresher.sk/profil/saj">saj</a>
													</div>
			</div>
			<div class="text">
				<p style="text-align: justify;">Fitcult Premium? Ak ešte nevieš čo to je, tak primárne ide o možnosť, ako podporiť našu dlhoročnú prácu, ako sme si napísali <strong><a href="https://fitcult.refresher.sk/585/Fitcult-Premium-Moznost-ako-podporis-Fitcult-a-zaroven-ziskas-pristup-k-najaktualnejsim-zaujimavostiam-zo-sveta-fitness-tipom-a-informaciam" target="_blank" rel="noopener noreferrer">v informačnom článku o Premium</a></strong>, no sekundárne získaš prístup do Fitcult Premium skupiny a tam ti prinesieme <strong>najaktuálnejšie štúdie, krátke fakty, zaujímavosti, vychytávky, výživové/tréningové tipy a</strong> <strong>veci, z ktorých nerobíme články, ale radi by sme ich dali ľudom aspoň v takejto podobe. </strong>V úvodnej časti sme sa pozreli na to, čo v Premium nájdeš a dnes pokračujeme, aby si mal lepší prehľad o tom, čo ťa čaká. Subscription & podpora je iba za 2,99 € mesačne.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/saj/2017_marec/fitcult_premium.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/saj/2017_marec/fitcult_premium.jpg" alt="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" width="780" height="456" data-source="fitcult" /></a></p>
<h3 style="text-align: center;">Aké ďalšie veci sme si v Premium povedali?</h3>
<p> </p>
<p style="text-align: center;"><strong>Strečing bezprostredne pred tréningom </strong></p>
<p style="text-align: justify;">Mrkli sme na marcový výskum riešiaci vplyv strečingu tesne pred tréningom na samotný rezistentný tréning a vyvodili odporúčania.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><strong>Kombinácia kardia a rezistentného tréningu</strong></p>
<p style="text-align: justify;">Veľká meta-analýza pokryla až 7 databáz a riešila efektívnosť aeróbneho + rezistentného tréningu na kompozíciu postavy u obéznych mladých ľuďoch. Vyvodili sme závery v rámci samotného kardia, samotného tréningu a kombinácie.</p>
<p> </p>
<p style="text-align: center;"><strong>Vplyv liekov s látkou ibuprofén na svaly</strong></p>
<p style="text-align: center;">Čo spraví konzumácia liekov proti bolesti s látkou ibuprofén (Advil, Brufen, Ibalgin, Ibuprofen) so svalovou hmotou?</p>
<p> </p>
<p style="text-align: center;"><strong>Zlepšenie aktivácie širokého svalu chrbrového</strong></p>
<p style="text-align: center;">Množstvo ľudí má problém cítiť pri cvičení chrbát. Poskytli sme jeden tweak, vďaka ktorému musíš rozhodne chrbát cítiť a pozreli sme sa aj na výšku aktivácie pred vs. po danom tipe.</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><a rel="nofollow" href="https://i.refresher.sk/public/saj/2017_maj/17620554_10208681198776666_6715020387163678014_o.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/saj/2017_maj/17620554_10208681198776666_6715020387163678014_o.jpg" alt="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" width="400" height="400" data-source="fitcult premium" /></a></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Metabolizmus fruktózy a dôsledky pre športovcov</strong></p>
<p style="text-align: center;">O ovocí, fruktóze a jej škodlivosti sa toho popísalo veľa. Pozreli sme sa, ako funguje metabolizmus glukózy, konkrétne u aktívnych ľudí.</p>
<p>  </p>
<p style="text-align: center;"><strong>Tip na potravinu</strong></p>
<p style="text-align: center;">Ďalší z tipov, čo si zaobstarať v obchode. Pomerne rýchle, chutné, bielkovinové a oproti konkurenčným produktom najkvalitnejšie.</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong> Naberanie pri vysoko-sacharidovej vs. vysoko-tučnej strave</strong></p>
<p style="text-align: center;">Je lepšie naberať hmotu tak, že "prebytočné" kalórie budeme napĺňať tukmi či sacharidmi?</p>
<p> </p>
<p style="text-align: center;"><strong> Tip na potravinu</strong></p>
<p style="text-align: center;">Opäť super tip, ako si obohatiť jedlo. Daná potravina dokonca vyhrala jeden z testov.</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><a rel="nofollow" href="https://i.refresher.sk/public/saj/2017_maj/17761010_10208733438642630_3039471291813478893_o.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/saj/2017_maj/17761010_10208733438642630_3039471291813478893_o.jpg" alt="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" width="400" height="400" data-source="fitcult premium" /></a></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Tréningový tip na triceps</strong></p>
<p style="text-align: center;">Variant jedného cviku na triceps, ktorým pravdepodobne lepšie precítiš triceps, získaš lepší úchop a celkový pocit.</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Prechádzky a zdravie</strong></p>
<p style="text-align: center;">Obrovské systematické preskúmanie úplne jednoduchej činnosti - prechádzok. Ako vplývajú na náš zdravotný stav?</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Mikroživiny jednoducho netreba podceňovať</strong></p>
<p style="text-align: center;"> Štúdia, pri ktorej skúmali 553 elitných aj menej elitných atlétov v rámci príjmu vitamínov a minerálov v strave. Čoho majú nedostatok aj takíto športovci a čo sa oplatí suplementovať?</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Ľadová voda po tréningu a maximalizovanie svalového rastu</strong></p>
<p style="text-align: center;">Koľkokrát ste počuli, že ľadová voda/sprcha/kúpeľ je super? Asi veľakrát. Nejde o nejakú zlú informáciu, keďže naozaj je niekoľko výsledkov hovoriacich o jej benefitoch hlavne v rámci regenerácie. Je tu však jedno ale.</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><a rel="nofollow" href="https://i.refresher.sk/public/saj/2017_maj/18121281_10208917885453685_6538669858585058693_o.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://fitcult.refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/saj/2017_maj/18121281_10208917885453685_6538669858585058693_o.jpg" alt="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" width="400" height="400" data-source="fitcult premium" /></a></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Význam horčíka a jeho osvedčenosť pri optimálnom zdraví</strong></p>
<p style="text-align: center;">Jeden výskumík, ktorý sa horčíkom zaoberal trochu viac komplexne. Prečo, koľko a čo všetko dokáže?</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Aké množstvo srvátkového proteínu si dať po tréningu?</strong></p>
<p style="text-align: center;">Doteraz sa hovorilo o dávke 20-25 g proteínu bezprostredne po tréningu. Bol to taký štandard, ktorý stál na odporúčaniach štúdií. Avšak, dané štúdie pracovali s metódou tréningu len jednej svalovej partie alebo celkový objem tréningu bol extrémne nízky, čiže nič, čo „funguje“ v reálnom svete. Pozreli sme sa na niečo aktuálnejšie a relevantnejšie.</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong>Horčík v gynekologickej praxi</strong></p>
<p style="text-align: center;">Tentokrát pohľad na horčík zo ženského pohľadu. Prečo by ani ženy nemali podceňovať horčík a čo má spoločné s menštruačnými kŕčmi alebo príznakmi PMS?</p>
<p style="text-align: center;"> </p>
<h2 style="text-align: center; color: #454545; background-color: #e6e6e6; padding: 10px;"><a href="http://www.fitcult.sk/premium" target="_blank" rel="noopener noreferrer"><strong>Chcem podporiť Fitcult a byť Premium užívateľom </strong></a></h2>											</div>
			<div class="credits bottom">
				<a class="back-to-top fleft" href="javascript:void(0);" onclick="backToTop();return false;">návrat hore</a>
				<div class="fright">
																			</div>
				<div class="clear"></div>
			</div>
			<div class="socials">
				<div class="button fleft">
					<div class="fb-like" data-location="bottom" data-href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
				<div class="button fleft twitter">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium" data-lang="en" data-count="horizontal"></a>
				</div>
				<div class="button fleft gplus">
					<div class="g-plusone" data-size="medium" data-href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium"></div>
				</div>
				<div class="button fleft pinterest">
					<a href="http://pinterest.com/pin/create/button/?url=https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium&amp;media=https://img2.refresher.sk/content/600x337/634_Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium.jpg&amp;description=Ak sme ti pomohli na ceste za lepším fit životom, môžeš nás podporiť aj ty a ziskaš k tomu kopec informácií a viac faktov." class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
				</div>
				<div class="sentence fleft">
					Ak sa ti článok páči, podpor ho:
				</div>
			</div>
			<div class="newsletter">
				<div class="img"></div>
				<div class="text"><strong>Faktami podložené a zrozumiteľne</strong> podané informácie od fitcultu na tvoj email</div>
				<form id="article-newsletter">
					<input type="email" required placeholder="@email" />
					<input type="submit" value="ODOSLAŤ" onclick="gaTrack('article', 'newsletter', 'submit');"/>
				</form>
				<div class="response">Ďakujeme, už budeš fit & fresh!</div>
				<div class="small-clear"></div>
			</div>
			
					
			<div class="comments" id="diskusia">
				<input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">

				
					<div class="title">Diskusia</div>

					
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="634" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Ffitcult.refresher.sk%2F634%2FKolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
					
					<div id="comments">
										</div>

				
			</div>
			

		</article>
        
        
		<script type="text/javascript">
			hs.graphicsDir = '../static/css/img/';
			hs.showCredits = false;
			hs.align = 'center';
			hs.transitions = ['expand', 'crossfade'];
			hs.outlineType = 'rounded-white';
			hs.fadeInOut = true;
			hs.preserveContent = false;
			hs.dimmingOpacity = 0.55;
			hs.onDimmerClick = function() {
			  return false;
		   }

			// Add the controlbar
			hs.addSlideshow({
				//slideshowGroup: 'group1',
				interval: 5000,
				repeat: false,
				useControls: true,
				fixedControls: false,
				overlayOptions: {
					opacity: 1,
					position: 'top right',
					hideOnMouseOut: false
				}
			});

			hs.lang = {
				  cssDirection: 'ltr',
				  loadingText: 'Načítava sa…',
				  loadingTitle: 'Kliknite pre zrušenie',
				  focusTitle: 'Kliknite pro prenesenie do popredia',
				  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
				  creditsText: 'Powered by Highslide JS',
				  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
				  previousText: 'Predchádzajúci',
				  nextText: 'Nasledujúci',
				  moveText: 'Presunúť',
				  closeText: 'Zatvoriť',
				  closeTitle: 'Zatvoriť (esc)',
				  resizeTitle: 'Zmeniť veľkosť',
				  playText: 'Prehrať',
				  playTitle: 'Prehrať slideshow (medzerník)',
				  pauseText: 'Pozastaviť',
				  pauseTitle: 'Pozastaviť slideshow (medzerník)',
				  previousTitle: 'Predchádzajúci (šípka vľavo)',
				  nextTitle: 'Nasledujúci (šípka vpravo)',
				  moveTitle: 'Presunúť',
				  fullExpandText: 'Pôvodná veľkosť',
				  number: 'Obrázok %1 (Od...) %2',
				  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
			};

	$('#article-newsletter').submit(function(){
		var ele = $(this).parent();
		var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
		var value_put = ele.find('input[type="email"]').val();
		
		if( typeof(value_put) != 'undefined' && value_put.length > 0 && emailReg.test(value_put)) {
			$.ajax({
				type: "POST",
				url: url_frontend + '/ajx/email-subscribe',
				dataType: 'json',
				data: { email: value_put, type: 'fitcult' }
			}).done(function(data) {
				ele.find('.text').fadeOut();
				ele.find('form').fadeOut(function(){
					ele.find('.response').fadeIn();
				});
			});
		}
		return false;
	});

		</script>
		
<br/><br/>

			</div>
			
			<aside class="fright mt20">

	<div class="box social red mb20">
	<div class="title">Sleduj nás a buď stále fit!</div>
	<a class="fb fleft" href="https://www.facebook.com/fitcult.sk" title="Facebook | FITCULT.sk"><span class="sprite icon-facebook"></span></a>
	<a class="instagram fleft" href="http://instagram.com/fitcult" title="Instagram | FITCULT.sk"><span class="sprite icon-instagram"></span></a>
	<a class="rss fleft" href="https://fitcult.refresher.sk/rss" title="RSS feed | FITCULT.sk"><span class="sprite icon-rss"></span></a>
	<a class="snap fleft" href="https://www.snapchat.com/add/fitcult" title="Snapchat | FITCULT.sk"><span class="sprite-footer icon-snap"></span></a>
	<div class="small-clear"></div>
</div><div class="box mostread green mb20">
	<div class="title">
		Najčítanejšie na Fitculte		<div class="switch">týždeň</div>
		<div class="rollout">
			<a data-rel="days" href="javascript:void(0);">48 hodín</a><br/>
			<a data-rel="week" href="javascript:void(0);">týždeň</a><br/>
			<a data-rel="month" href="javascript:void(0);">mesiac</a>
		</div>
	</div>
	
	<div class="holder">
			<div class="group box-days">
		
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/634_Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium.jpg" alt="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" title="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium">Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
		</div>
				<div class="group box-week active">
		
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/620/Tvarohovokrupicovy-kolac-s-jahodami-ma-minimum-kalorii-a-5-gramov-bielkovin-v-jednom-kusku-Recept"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/620_Tvarohovokrupicovy-kolac-s-jahodami-ma-minimum-kalorii-a-5-gramov-bielkovin-v-jednom-kusku-Recept.jpg" alt="Tvarohovo-krupicový koláč s jahodami má minimum kalórií a 5 gramov bielkovín v jednom kúsku (Recept)" title="Tvarohovo-krupicový koláč s jahodami má minimum kalórií a 5 gramov bielkovín v jednom kúsku (Recept)" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/620/Tvarohovokrupicovy-kolac-s-jahodami-ma-minimum-kalorii-a-5-gramov-bielkovin-v-jednom-kusku-Recept">Tvarohovo-krupicový koláč s jahodami má minimum kalórií a 5 gramov bielkovín v jednom kúsku (Recept)</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/634_Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium.jpg" alt="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" title="Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium">Koľko proteínu si dať po tréningu, tipy na potraviny, strečing pred cvičením či vplyv liekov na svaly. Nahliadni do Fitcult Premium</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
		</div>
				<div class="group box-month">
		
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/633/100-dni-jedol-iba-zmrzlinu-ktora-tvorila-az-80-kalorii-a-protein-Dokazal-co-chcel-schudol-15-kil-a-prekvapil-ho-aj-krvny-rozbor"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/633_100-dni-jedol-iba-zmrzlinu-ktora-tvorila-az-80-kalorii-a-protein-Dokazal-co-chcel-schudol-15-kil-a-prekvapil-ho-aj-krvny-rozbor.jpg" alt="100 dní jedol iba zmrzlinu, ktorá tvorila až 80 % kalórií a proteín. Dokázal, čo chcel, schudol 15 kíl a prekvapil ho aj krvný rozbor" title="100 dní jedol iba zmrzlinu, ktorá tvorila až 80 % kalórií a proteín. Dokázal, čo chcel, schudol 15 kíl a prekvapil ho aj krvný rozbor" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/633/100-dni-jedol-iba-zmrzlinu-ktora-tvorila-az-80-kalorii-a-protein-Dokazal-co-chcel-schudol-15-kil-a-prekvapil-ho-aj-krvny-rozbor">100 dní jedol iba zmrzlinu, ktorá tvorila až 80 % kalórií a proteín. Dokázal, čo chcel, schudol 15 kíl a prekvapil ho aj krvný rozbor</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/640/Celulitida-Nocna-mora-postihujuca-viac-ako-85-zien-ktore-ju-povazuju-za-nechutnu-chybu-na-ich-tele"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/640_Celulitida-Nocna-mora-postihujuca-viac-ako-85-zien-ktore-ju-povazuju-za-nechutnu-chybu-na-ich-tele.jpg" alt="Celulitída: Nočná mora postihujúca viac ako 85 % žien, ktoré ju považujú za nechutnú chybu na ich tele" title="Celulitída: Nočná mora postihujúca viac ako 85 % žien, ktoré ju považujú za nechutnú chybu na ich tele" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/640/Celulitida-Nocna-mora-postihujuca-viac-ako-85-zien-ktore-ju-povazuju-za-nechutnu-chybu-na-ich-tele">Celulitída: Nočná mora postihujúca viac ako 85 % žien, ktoré ju považujú za nechutnú chybu na ich tele</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/637/Flexibilne-stravovanie-IIFYM-meni-zivoty-Od-rok-strateneho-menstruacneho-cyklu-anorexie-zachvatoveho-prejedania-az-po-balans-v-zivote"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/637_Flexibilne-stravovanie-IIFYM-meni-zivoty-Od-rok-strateneho-menstruacneho-cyklu-anorexie-zachvatoveho-prejedania-az-po-balans-v-zivote.jpg" alt="Flexibilné stravovanie (IIFYM) mení životy: Od rok strateného menštruačného cyklu, anorexie, záchvatového prejedania až po balans v živote" title="Flexibilné stravovanie (IIFYM) mení životy: Od rok strateného menštruačného cyklu, anorexie, záchvatového prejedania až po balans v živote" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/637/Flexibilne-stravovanie-IIFYM-meni-zivoty-Od-rok-strateneho-menstruacneho-cyklu-anorexie-zachvatoveho-prejedania-az-po-balans-v-zivote">Flexibilné stravovanie (IIFYM) mení životy: Od rok strateného menštruačného cyklu, anorexie, záchvatového prejedania až po balans v živote</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/645/Tycinka-Bounty-vs-melon-Na-kalorie-sa-v-niektorych-pripadoch-musime-pozerat-aj-inak-a-tento-pohlad-je-takisto-velmi-dolezity"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/645_Tycinka-Bounty-vs-melon-Na-kalorie-sa-v-niektorych-pripadoch-musime-pozerat-aj-inak-a-tento-pohlad-je-takisto-velmi-dolezity.jpg" alt="Tyčinka Bounty vs. melón. Na kalórie sa v niektorých prípadoch musíme pozerať aj inak a tento pohľad je takisto veľmi dôležitý" title="Tyčinka Bounty vs. melón. Na kalórie sa v niektorých prípadoch musíme pozerať aj inak a tento pohľad je takisto veľmi dôležitý" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/645/Tycinka-Bounty-vs-melon-Na-kalorie-sa-v-niektorych-pripadoch-musime-pozerat-aj-inak-a-tento-pohlad-je-takisto-velmi-dolezity">Tyčinka Bounty vs. melón. Na kalórie sa v niektorých prípadoch musíme pozerať aj inak a tento pohľad je takisto veľmi dôležitý</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
				<div class="post">
					<a href="https://fitcult.refresher.sk/609/Fit-Oreo-torta-je-nieco-ako-dokonalost-na-tanieri-Jeden-kusok-ma-7-gramov-bielkovin-a-chut-ta-skratka-dostane"><img class="fleft mr10" src="https://img2.refresher.sk/content/116x65/609_Fit-Oreo-torta-je-nieco-ako-dokonalost-na-tanieri-Jeden-kusok-ma-7-gramov-bielkovin-a-chut-ta-skratka-dostane.jpg" alt="Fit Oreo torta je niečo ako dokonalosť na tanieri. Jeden kúsok má 7 gramov bielkovín a chuť  ťa skrátka dostane" title="Fit Oreo torta je niečo ako dokonalosť na tanieri. Jeden kúsok má 7 gramov bielkovín a chuť  ťa skrátka dostane" width="116" height="65" /></a>
					<a class="name" href="https://fitcult.refresher.sk/609/Fit-Oreo-torta-je-nieco-ako-dokonalost-na-tanieri-Jeden-kusok-ma-7-gramov-bielkovin-a-chut-ta-skratka-dostane">Fit Oreo torta je niečo ako dokonalosť na tanieri. Jeden kúsok má 7 gramov bielkovín a chuť  ťa skrátka dostane</a>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			
						
		</div>
			</div>
	
</div>
<div class="box newsletter teal mb20">
	<div class="title">Newsletter - novinky emailom</div>
	
	<form id="newsletter-form" class="ml20 mb15">
		<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
        <input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
        <input class="fleft mr15" type="text" name="newsletter[email]" maxlength="50" />
		<div class="submit-button active"><span class="sprite icon-envelope"></span></div>
		<div class="clear"></div>
	</form>
	
	<div class="clear"></div>
</div>	
</aside>			
			<div class="clear"></div>
			
						
		</div>
			
				<div class="related">
			<div class="wrap">
				<div class="data">
					<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
					<div class="clear"></div>
					<div class="articles">
									
		<div class="post" data-article-id="628">
			<a href="https://fitcult.refresher.sk/628/Zbavenie-sa-tuku-z-problemovych-partii-pravda-fakty-a-navod-ako-dosiahnut-brucho-snov-a-permanentnu-stratu-tuku-Aj-to-najdes-v-nasom-ebooku" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/628_Zbavenie-sa-tuku-z-problemovych-partii-pravda-fakty-a-navod-ako-dosiahnut-brucho-snov-a-permanentnu-stratu-tuku-Aj-to-najdes-v-nasom-ebooku.jpg" alt="Zbavenie sa tuku z problémových partií, pravda, fakty a návod, ako dosiahnuť brucho snov a permanentnú stratu tuku. Aj to nájdeš v našom e-booku" title="Zbavenie sa tuku z problémových partií, pravda, fakty a návod, ako dosiahnuť brucho snov a permanentnú stratu tuku. Aj to nájdeš v našom e-booku"/>
				<span class="article-title-over">Zbavenie sa tuku z problémových partií, pravda, fakty a návod, ako dosiahnuť brucho snov a permanentnú stratu tuku. Aj to nájdeš v našom e-booku</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/628/Zbavenie-sa-tuku-z-problemovych-partii-pravda-fakty-a-navod-ako-dosiahnut-brucho-snov-a-permanentnu-stratu-tuku-Aj-to-najdes-v-nasom-ebooku" onclick="gaTrack('article', 'related', 'article-1');">Zbavenie sa tuku z problémových partií, pravda, fakty a návod, ako dosiahnuť brucho snov a permanentnú stratu tuku. Aj to nájdeš v našom e-booku</a>
		</div>	

					
		<div class="post" data-article-id="510">
			<a href="https://fitcult.refresher.sk/510/10-dovodov-preco-vyuzit-prave-Fitcult-sluzby-a-vlozit-svoj-fitness-zivot-do-ruk-ludom-ktorym-na-tebe-zalezi" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/510_10-dovodov-preco-vyuzit-prave-Fitcult-sluzby-a-vlozit-svoj-fitness-zivot-do-ruk-ludom-ktorym-na-tebe-zalezi.jpg" alt="10 dôvodov, prečo využiť práve Fitcult služby a vložiť svoj (fitness) život do rúk  ľuďom, ktorým na tebe záleží" title="10 dôvodov, prečo využiť práve Fitcult služby a vložiť svoj (fitness) život do rúk  ľuďom, ktorým na tebe záleží"/>
				<span class="article-title-over">10 dôvodov, prečo využiť práve Fitcult služby a vložiť svoj (fitness) život do rúk  ľuďom, ktorým na tebe záleží</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/510/10-dovodov-preco-vyuzit-prave-Fitcult-sluzby-a-vlozit-svoj-fitness-zivot-do-ruk-ludom-ktorym-na-tebe-zalezi" onclick="gaTrack('article', 'related', 'article-2');">10 dôvodov, prečo využiť práve Fitcult služby a vložiť svoj (fitness) život do rúk  ľuďom, ktorým na tebe záleží</a>
		</div>	

					
		<div class="post" data-article-id="598">
			<a href="https://fitcult.refresher.sk/598/Nekale-praktiky-vyrobcov-proteinov-tipy-na-potraviny-vitamin-D3-a-sila-ci-treningovy-tip-na-biceps-Nielen-toto-prinasame-vo-Fitcult-Premium" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/598_Nekale-praktiky-vyrobcov-proteinov-tipy-na-potraviny-vitamin-D3-a-sila-ci-treningovy-tip-na-biceps-Nielen-toto-prinasame-vo-Fitcult-Premium.jpg" alt="Nekalé praktiky výrobcov proteínov, tipy na potraviny, vitamín D3 a sila či tréningový tip na biceps. Nielen toto prinášame vo Fitcult Premium" title="Nekalé praktiky výrobcov proteínov, tipy na potraviny, vitamín D3 a sila či tréningový tip na biceps. Nielen toto prinášame vo Fitcult Premium"/>
				<span class="article-title-over">Nekalé praktiky výrobcov proteínov, tipy na potraviny, vitamín D3 a sila či tréningový tip na biceps. Nielen toto prinášame vo Fitcult Premium</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/598/Nekale-praktiky-vyrobcov-proteinov-tipy-na-potraviny-vitamin-D3-a-sila-ci-treningovy-tip-na-biceps-Nielen-toto-prinasame-vo-Fitcult-Premium" onclick="gaTrack('article', 'related', 'article-3');">Nekalé praktiky výrobcov proteínov, tipy na potraviny, vitamín D3 a sila či tréningový tip na biceps. Nielen toto prinášame vo Fitcult Premium</a>
		</div>	

					
		<div class="post" data-article-id="219">
			<a href="https://fitcult.refresher.sk/219/Sprievodca-Vianocami-alebo-ako-nevyzerat-ako-Santa" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img2.refresher.sk/content/335x188/219_Sprievodca-Vianocami-alebo-ako-nevyzerat-ako-Santa.jpg" alt="Sprievodca Vianocami, alebo ako (ne)vyzerať ako Santa" title="Sprievodca Vianocami, alebo ako (ne)vyzerať ako Santa"/>
				<span class="article-title-over">Sprievodca Vianocami, alebo ako (ne)vyzerať ako Santa</span>
			</a>
			<a class="article-title" href="https://fitcult.refresher.sk/219/Sprievodca-Vianocami-alebo-ako-nevyzerat-ako-Santa" onclick="gaTrack('article', 'related', 'article-4');">Sprievodca Vianocami, alebo ako (ne)vyzerať ako Santa</a>
		</div>	

							</div>
					<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
					<div class="clear"></div>
				</div>
			</div>
		</div>
				
		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/fitcult.sk" title="Facebook | Fitcult.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/fitcult" title="Instagram | Fitcult.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://fitcult.refresher.sk/rss" title="RSS | Fitcult.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/obchodne-podmienky-a-pravidla-pouzivania-fitcult">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
									<a href="https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium?ver=1">Mobilná verzia</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://fitcult.refresher.sk/set-lang?lang=sk&redirect=https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium">Slovenský</option>
						<option value="https://fitcult.refresher.sk/set-lang?lang=cz&redirect=https://fitcult.refresher.sk/634/Kolko-proteinu-si-dat-po-treningu-tipy-na-potraviny-strecing-pred-cvicenim-ci-vplyv-liekov-na-svaly-Nahliadni-do-Fitcult-Premium">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		</div>
		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://fitcult.refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
				
		
<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = 'https://connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	 (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://fitcult.refresher.sk/static/js/external/twitter.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	   (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://fitcult.refresher.sk/static/js/external/pinit.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-45442633-1', 'fitcult.sk');
		ga('create', 'UA-22636860-1', 'refresher.sk', {'name': 'refresher'});
		
			ga('set', 'contentGroup2', 'Clanok');
		ga('refresher.set', 'contentGroup2', 'Clanok');							ga('set', 'contentGroup1', 'Klasicky clanok'); 
			ga('refresher.set', 'contentGroup1', 'Klasicky clanok'); 					
			
	ga('send', 'pageview');
	
			ga('refresher.send', 'pageview');
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
	</body>
</html>
